2008年12月14日

このエントリーをはてなブックマークに追加
そもそもなんで最新版をインストールしているのにエラーになるのでしょうか。
Sophos Anti-Virus SBE バージョン 2.x: Sophos Control Center を開くとエラーが表示される
Sophos Control Center: EMLibrary のプロキシインスタンスが作成できなかった

再インストールして解決しました。うーん。


stock_value at 16:55│Comments(0)TrackBack(0)技術:04〜08年 

トラックバックURL

この記事にコメントする

名前:
URL:
  情報を記憶: 評価: 顔