2015年03月27日

このエントリーをはてなブックマークに追加
SPDYよさそうですね。(何にもわかってない!けど。)
必要な要件は以下の通りみたいです。
---------------
System Requirements
Apache 2.2 (≥2.2.4)
mod_ssl enabled
---------------

ということで、インストールしました。

CentOS+Apache+mod_spdyでSPDYを利用してみる

wget https://dl-ssl.google.com/dl/linux/direct/mod-spdy-beta_current_x86_64.rpm
yum localinstall mod-spdy-beta_current_x86_64.rpm

これで httpd を再起動して完了です。
どうすれば動作の確認ができるのだろうか・・・

mod_spdy


stock_value at 15:21│Comments(0)TrackBack(0)技術:2015年 

トラックバックURL

この記事にコメントする

名前:
URL:
  情報を記憶: 評価: 顔